Поиск ответов в системе тестирования i-exam и i-fgos

Электронные таблицы. Формулы в MS Excel


Тема: Электронные таблицы. Формулы в MS Excel

Дан фрагмент электронной таблицы
.
В ячейку C2 внесена формула:
=ЕСЛИ(C1=0;СУММ(A1:A3);ЕСЛИ(C1=1;СУММ(B1:B3);»Данных нет»))
Если ячейка C1 пустая, то в ячейке C2 отобразится …

Правильный ответ: